افزونه EDD content restriction |محدودیت محتوا EDD

با استفاده از افزونه بسیار جذاب محدودیت محتوای edd یا (Content Restriction) به راحتی می توانید کاری کنید که دسترسی به محتوای انتخابی شما ( مثلاً یک نوشته ) در صورتی امکان پذیر باشد که کاربر یا بازدید کننده محصول مورد نظر شما را خریده باشد. برای مثال کسانی که آموزش خاصی را خریداری کرده باشند جلسات آموزشی را می توانید به این صورت محدود کنید!

یکی از موارد حائز اهمیت این افزونه سازگاری با انجمن های bbPress است که قادر خواهید بود موضوعات و تاپیک ها را برای خریداران تایید شده هر محصول محدود کنید اجازه ساخت موضوع جدید و ایجاد سوال را تعیین کنید . یکی از کاربردهای مهم این افزونه ایجاد آموزش هایی برای محصولات خود در بخش بلاگ سایتتان هست که می خواهید فقط برای خریداران آن محصول قابل دسترس و نمایش باشد و از دسترس دیگر کاربران خارج باشد.افزونه EDD content restriction که به شما اجازه ایجاد بخش های ویژه یا همان VIP را میدهد یک متاباکس اختصاصی در برگه های شما ایجاد میکند و دارای تنظیمات سفارشی به خصوصی می باشد تا بتوانید محتوای پست های خود را فقط به خریداران خاصی نمایش دهید به طور مثال اگر کاربر محصول مورد نیاز را خریداری نکرده باشد، قادر به مشاهده محتوای مورد نظر نمی شود و به جای آن یک پیام نشان داده می شود در صورتیکه باکس پیام در متاباکس اختصاصی آموزش مورد نظر را خالی بگذارید پیام عمومی که شامل نام محصول مرتبط هست نمایش داده می شود در غیر این صورت پیام اختصاصی شما نمایش داده خواهد شد و…

EDD content restriction

لیست بروز رسانی های این محصول

در تاریخ ۲۰ شهریور ۱۳۹۷ افزونه EDD content restriction |  محدودیت محتوا EDD به نسخه ۲.۲.۶ آپدیت شد.

Rate this product

توضیحات تکمیلی

نسخه

2.2.6

نسخه وردپرس

4.2 به بالا

هنوز نظری وجود ندارد

اولین نفری باشید که بررسی می کند “افزونه EDD content restriction | افزونه وردپرس محدودیت محتوا EDD | نسخه 2.2.6”

نشانی ایمیل شما منتشر نخواهد شد.

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.

24,000تومان

افزونه EDD content restriction | افزونه وردپرس محدودیت محتوا EDD | نسخه 2.2.6
  • 0 فروش ها
  • 0 رده بندی ها
  • 13 پیشنمایش

توقف فروش

مشخصات

اخرین بروزرسانی : 5 اردیبهشت 1401
منتشر شده : 20 شهریور 1397
نسخه 2.2.6
نسخه وردپرس 4.2 به بالا
برچسب ها : افزونه EDD content restriction , افزونه وردپرس محدودیت محتوا EDD2.2.64.2 به بالا ,